Tengo un toldo eléctrico que se recoge el solo

Realizada por bacha. 7 ago 2014 · 5 respuestas

Desconecté el anemómetro y me lo sigue haciendo. ¿Alguien sabe a qué puede ser debido?
Esto lo hace a partir de un día que llovió mucho

5 respuestas

  • Mejor respuesta

    El toldo se recoge porque no detecta el anemómetro. Deberías desprogramarlo.

    Subido el 08 Agosto 2014

    Logo Lamitek
    Lamitek Zizur Mayor/Zizur Nagusia

    3 respuestas

    5 valoraciones positivas

¿Qué quieres preguntar?

Nuestra comunidad de Toldos responde a tus preguntas
Revisa si existen preguntas similares ya contestadas:
    • Escribe correctamente: evita errores ortográficos y no redactes con mayúsculas
    • Exprésate de forma clara: usa un lenguaje directo y con ejemplos concretos
    • Sé respetuoso: no uses vocabulario inadecuado y mantén las buenas formas
    • Evita el SPAM: no incluyas información personal (teléfono, e-mail, etc.) ni publicidad

    Si deseas un presupuesto haz clic aquí
    ¿Cómo quieres que sea tu pregunta?
    Puedes añadir una imagen que te ayude a explicar mejor tu pregunta
    Eliminar
    Nombre (será publicado)
    E-mail en el que recibir respuestas
    Para que puedan atenderte telefónicamente
    Para seleccionar expertos de tu zona
    Para seleccionar a los expertos más adecuados
    • 1550 expertos a tu disposición
    • 450 preguntas realizadas
    • 1950 respuestas realizadas
    • Será porque se han agotado pilas en el mando a distancia.

      Subido el 29 Octubre 2014

      Logo Turisol Decorlux

      3 respuestas

      2 valoraciones positivas

    • Buenos días:
      Desde luego tiene que ver con el sensor que tiene instalado,si después de probar todo lo que le dicen mis colegas,creo que debería llamar a la empresa que se lo vendió, ellos se tendrán que hacer cargo ya sea de la reparación o programación o en su caso si es necesario del cambio del sensor en garantía si ese es el caso.
      Un saludo.
      Jose Luis.

      Subido el 11 Agosto 2014

      Logo Toldos Santander Stores

      283 respuestas

      66 valoraciones positivas

    • Debe que ser alguna fallo en el sensor. igual un fallo en la programación del mismo.

      Subido el 11 Agosto 2014

      Logo Hogarto2
      Hogarto2 Zaragoza

      4 respuestas

    • Buenos días, así sin más datos de lo que tiene instalado es algo difícil, pero yo probaría a desconectar del toldo y la corriente el sensor que tenga, ya sea de viento, sol, lluvia o aire. Si es que se ha mojado por dentro o la instalación puede haberse cruzado.

      Subido el 08 Agosto 2014

      Anónimo

    Preguntas similares Ver todas las preguntas